Rajan V

Code Wrangler @ Revmakx Technologies

Contact

Biography

Breath WordPress 🙂

128characters

You have 3 Kudos left this month

Activity

Posted a reply to Missing Admin.php, on the site WordPress.org Forums: Sorry i can't understand

1 week ago

Posted a reply to Missing Admin.php, on the site WordPress.org Forums: You can add the admin.php manually This is the code <?php /** * WordPress Administration…

1 week ago

Posted a reply to Missing Admin.php, on the site WordPress.org Forums: @bomholm Where do you find this code require_once( dirname( __FILE__ ) . ‘/admin.php

1 week ago

Posted a reply to Create post options missing after new hosting, on the site WordPress.org Forums: Hi @lampir Can you please share your screenshot?

1 week ago

Posted a reply to fatal error, on the site WordPress.org Forums: @fahadali5657 You need to disable revslider plugin – If you don’t have access to your…

1 week ago

Posted a reply to Editing, on the site WordPress.org Forums: No way, You need to edit this image http://www.beautybykrystina.co.uk/IMGs/Background-MASTER-001.png Or need to update this css…

4 weeks ago

Posted a reply to Pagination not working, on the site WordPress.org Forums: @juliabfragoso Do you have using any other pagination plugin? if yes please disable it And…

4 weeks ago

Posted a reply to some photos no longer appear on blog posts, on the site WordPress.org Forums: @myrtoch can't find this issue, Can you please share your screenshot

4 weeks ago

Posted a reply to Can’t access dashboard + no login screen. PLEASE HELP!!, on the site WordPress.org Forums: @doomansoltani., Please create a new topic, Its already resolved topic. And please let me know…

2 months ago

Posted a reply to Fatal error and I cannot login to my WP admin – how do I fix?, on the site WordPress.org Forums: Hi @ph429., You need to disable this plugin "yikes-inc-easy-mailchimp-extender" If you don’t have access to…

2 months ago

Posted a reply to Idiots guide to issues with updating pages, on the site WordPress.org Forums: Hi., Sorry for your experience, Can you please share your screenshots when you click the…

3 months ago

Posted a reply to Warning: Creating default object from empty value, on the site WordPress.org Forums:@theshadows Its related your theme, but as you appear to be using a commercial theme,…

3 months ago

Posted a reply to Menu Submenu drop down does not display on Mobile Device, on the site WordPress.org Forums: I’m sorry but as you appear to be using a commercial theme, you need to…

3 months ago

Posted a reply to Warning: count(): Parameter must be an array or an object that implements Count, on the site WordPress.org Forums:Try downloading WordPress again, access your server via SFTP or FTP, or a file manager…

3 months ago

Posted a reply to Error while upgrading to PHP 7.2.6, on the site WordPress.org Forums: Hi @theoff Try manually resetting your plugins (no Dashboard access required). If that resolves the…

3 months ago

Posted a reply to Failed to load resource (theme does not load), on the site WordPress.org Forums: Its cache issue. Just flush your cache then try it

3 months ago

Posted a reply to Can’t login to admin dashboard?, on the site WordPress.org Forums: I think you have add folder protection. You need to contact your hosting provider to…

3 months ago

Posted a reply to Upload fotos in library does not work, on the site WordPress.org Forums: Hi @tina74 Try this The maximum upload size is controlled at the server-level, not by…

3 months ago

Posted a reply to Blocked admin access to my WordPress page, on the site WordPress.org Forums: @faisal44 You need to create a new topic. This topic is already resolved

3 months ago

Posted a reply to Warning: count(): Parameter must be an array or an object that implements Count, on the site WordPress.org Forums:I can't find this issue on above URL? Is it fixed?

3 months ago

Posted a reply to Website loading randomly since upgrading, on the site WordPress.org Forums: Its your cached page from google http://nccofc.org.au/ Do you need link this?

3 months ago

Posted a reply to Blocked admin access to my WordPress page, on the site WordPress.org Forums: – If you don’t have access to your Dashboard’s Plugins page, try manually resetting your…

3 months ago

Posted a reply to Blocked admin access to my WordPress page, on the site WordPress.org Forums: Just try to disable that plugin temporarily then you can log in. May i know…

3 months ago

Posted a reply to Blocked admin access to my WordPress page, on the site WordPress.org Forums: I think you have to install some user management plugin. Its redirects to that particular…

3 months ago

Posted a reply to Error establishing database connection (host AWS), on the site WordPress.org Forums: @mysmallspace19 It's not related WordPress issue. You need to put the correct database information to…

3 months ago

Posted a reply to Avia Layout Builder not appearing, on the site WordPress.org Forums: @abiefrance May I know when from you having this issue? Did you try to update…

3 months ago

Posted a reply to Website loading randomly since upgrading, on the site WordPress.org Forums: Hi @pbchambers26 I hope it can help you, Please refer this doc https://codex.wordpress.org/Creating_a_Static_Front_Page Thanks

3 months ago

Posted a reply to First Timer – Request For Critique, on the site WordPress.org Forums: Its looking good, But console shows some errors 1. Failed to load resource: the server…

3 months ago

Posted a reply to HELP!! Sydney Theme: Remove White Block and Empty Space in Background, on the site WordPress.org Forums:@anopro Add these lines too .content-area .hentry:first-child { padding-top: 0px; padding-bottom: 0px; } Thanks

3 months ago

Posted a reply to grey square instead of picture, on the site WordPress.org Forums: @narissara9 I hope its placeholder image, You need to setup feature image Thanks

3 months ago

Posted a reply to Link Redirect – Can’t Login! No solutions online so far!, on the site WordPress.org Forums: Its usual, What is the issue? You can be logged in?

3 months ago

Posted a reply to Getting HTTP ERROR 500 after WordPress 5.0.3 Update, on the site WordPress.org Forums: Hi @ardaulusoy Try downloading WordPress again, access your server via SFTP or FTP, or a…

3 months ago

Posted a reply to Category Pages not working, on the site WordPress.org Forums: Oh ok, Do you have posts in each category? You can see than on the…

3 months ago

Posted a reply to Category Pages not working, on the site WordPress.org Forums: Maybe its create SEO problem. But we just try for testing purpose. Once we test…

3 months ago

Posted a reply to Category Pages not working, on the site WordPress.org Forums: Hi @robpowellbiz When from you have this issue? And just enable default permalink option then…

3 months ago

Posted a reply to Completely locked out, on the site WordPress.org Forums: Is it fixed?

3 months ago

Posted a reply to Can’t login to WordPress dashboard, on the site WordPress.org Forums: @simonc61 Can you find your error log file on your file manager? Thanks

3 months ago

Posted a reply to HELP!! Sydney Theme: Remove White Block and Empty Space in Background, on the site WordPress.org Forums:Hi @anopro Try this CSS .page .page-wrap .content-wrapper{ padding: 0px !important; } .content-area .hentry:first-child {…

3 months ago

Posted a reply to Static Home Page does not display content., on the site WordPress.org Forums: May i know your theme? When from you have this issue? Did you try to…

3 months ago

Posted a reply to Cant access /wp-admin, on the site WordPress.org Forums: Hi @stefankjeldsen1., May i know when from you have this issue? Thanks

3 months ago

Posted a reply to Cannot Edit pages or Posts, get blank page, on the site WordPress.org Forums: Hi @baird900 May i know when from you have this issue?

3 months ago

Posted a reply to Word Press Not working correctly, on the site WordPress.org Forums: @mywyomingtable still you have this issue?

3 months ago

Posted a reply to I upgraded my Site Cricstands from WP 4.9 to 5.1, on the site WordPress.org Forums: Which links are not working? Can you please share the links here

3 months ago

Posted a reply to Site not loading, on the site WordPress.org Forums: Hi @gmpropertyservices., When from you has this issue? Please try these steps Try downloading WordPress…

3 months ago

Committed [2014680] to Plugins Trac: Add banner and logo graphics

3 months ago

Posted a reply to Menu is not working in mobile, on the site WordPress.org Forums: hI @ingridastiz., You need to debug your theme file. There is have script error Please…

3 months ago

Posted a reply to Alignment in image gallery block not working, on the site WordPress.org Forums: Hi @yogibeard Try this CSS @media (min-width: 600px){ .wp-block-gallery.columns-3 .blocks-gallery-image, .wp-block-gallery.columns-3 .blocks-gallery-item { width: calc((100%…

3 months ago

Posted a reply to Publishing Time – WordPress Plain White Screen with No Error, on the site WordPress.org Forums: Hi @inis., Open console, Is there is have any error message If you can install…

3 months ago

Posted a reply to Header Color Change, on the site WordPress.org Forums: Try this CSS .fusion-secondary-header { background-color: #0e0c0c !important; }

3 months ago

Posted a reply to Backend -> Get HTTP error 500, on the site WordPress.org Forums: @knoidc Internal server errors (error 500) are often caused by plugin or theme function conflicts,…

3 months ago

More (46)